<!doctype html>
<html data-n-head-ssr lang="sq" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sq%22%7D%7D">
<head >
  <title>Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#222"><meta data-n-head="ssr" data-hid="description" name="description" content="Duke kombinuar të dhënat e disponueshme, vlerësohet se midis 670.000 dhe 1.35 miliardë të rinj mund të jenë në rrezik të humbjes së dëgjimit në jetën e mëvonshme."><meta data-n-head="ssr" data-hid="author" name="author" content="https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"><meta data-n-head="ssr" data-hid="publisher" name="publisher" content="https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit"><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="Duke kombinuar të dhënat e disponueshme, vlerësohet se midis 670.000 dhe 1.35 miliardë të rinj mund të jenë në rrezik të humbjes së dëgjimit në jetën e mëvonshme."><meta data-n-head="ssr" data-hid="og:type" name="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" name="og:url" content="https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w960/h540/q70/15498863_0-32-799-450.jpeg"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" content="Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@undefined"><meta data-n-head="ssr" data-hid="twitter:creator" name="twitter:creator" content="@undefined"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Duke kombinuar të dhënat e disponueshme, vlerësohet se midis 670.000 dhe 1.35 miliardë të rinj mund të jenë në rrezik të humbjes së dëgjimit në jetën e mëvonshme."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w960/h540/q70/15498863_0-32-799-450.jpeg"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" type="image/x-icon" href="https://cdn-i.ts.trt.com.tr/trtrussian/w180/h180/10003525.png"><link data-n-head="ssr" data-hid="my-stylesheet" rel="preload" as="style" onload="this.onload=null;this.rel=&#x27;stylesheet&#x27;" href="https://cdn.pr.trt.com.tr/static/fontv2/aktivgrotesk/aktivgrotesk.min.css"><link data-n-head="ssr" data-hid="my-stylesheet2" rel="preload" as="style" onload="this.onload=null;this.rel=&#x27;stylesheet&#x27;" href="https://cdn.pr.trt.com.tr/static/fontv2/produktLC/produktLC.min.css"><link data-n-head="ssr" rel="dns-prefetch" href="https://cdn-i.ts.trt.com.tr"><link data-n-head="ssr" rel="dns-prefetch" href="https://cdn-i.pr.trt.com.tr"><link data-n-head="ssr" rel="dns-prefetch" href="https://script.hotjar.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://vars.hotjar.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://www.google-analytics.com"><link data-n-head="ssr" rel="canonical" href="https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"><link data-n-head="ssr" rel="amphtml" href="https://albanian.trtbalkan.com/amp/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"><script data-n-head="ssr" src="https://www.googletagmanager.com/gtag/js?id=G-9N1CT2C28W" async></script><script data-n-head="ssr" data-hid="twitter" type="text/javascript" src="https://platform.twitter.com/widgets.js" async defer></script><script data-n-head="ssr" data-hid="facebook" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" async defer></script><script data-n-head="ssr" data-hid="instagram" type="text/javascript" src="https://platform.instagram.com/en_US/embeds.js" async defer></script><script data-n-head="ssr" data-hid="nuxt-jsonld--63059941" type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867"},"headline":"Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit","image":"https://cdn-i.pr.trt.com.tr/trtbalkanalb/w960/h540/q70/15498863_0-32-799-450.jpeg","datePublished":"2022-11-18T08:49:12.684Z","dateModified":"2022-11-18T08:49:12.684Z","author":{"@type":"Person","name":"undefined undefined"},"publisher":{"@type":"Organization","name":"TRT Balkan","logo":{"@type":"ImageObject","url":"https://cdn-i.pr.trt.com.tr/trtdeutsch/5665525.png"}}}]</script><link rel="preload" href="/_nuxt/215b953.js" as="script"><link rel="preload" href="/_nuxt/58f2653.js" as="script"><link rel="preload" href="/_nuxt/3a59e86.js" as="script"><link rel="preload" href="/_nuxt/2def736.js" as="script"><link rel="preload" href="/_nuxt/40374a6.js" as="script"><style data-vue-ssr-id="27894c40:0 7e56e4e3:0 4f6ec51f:0 13854129:0 36096632:0">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</style>
  <!-- Meta Tags -->
  <meta http-equiv="X-UA-Compatible" content="ie=edge">
</head>
<body >
  <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div><header class="header" data-v-69cfc09e><div class="select-language-section container" style="display:none;" data-v-5cbcd7c4 data-v-69cfc09e><div class="logo-wrapper" data-v-5cbcd7c4><img src="/images/logo-dark.svg" alt="Logo" class="logo" data-v-5cbcd7c4></div> <div class="title" data-v-5cbcd7c4><p data-v-5cbcd7c4>Please select your preferred language.</p></div> <div class="languages-cards" data-v-5cbcd7c4><a href="https://albanian.trtbalkan.com" class="language-card" data-v-5cbcd7c4><i data-v-5cbcd7c4><img src="/_nuxt/img/albania.f6ab94b.svg" alt style="width:64px;"></i> <p data-v-5cbcd7c4>Shqip</p></a> <a href="https://bhsc.trtbalkan.com" class="language-card" data-v-5cbcd7c4><i data-v-5cbcd7c4><img src="/_nuxt/img/balkans.ace839e.svg" alt style="width:64px;"></i> <p data-v-5cbcd7c4>Bosanski, Hrvatski, Srpski, Crnogorski (BHSC)</p></a> <a href="https://macedonian.trtbalkan.com" class="language-card" data-v-5cbcd7c4><i data-v-5cbcd7c4><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MTIiIGhlaWdodD0iNTEyIiB2aWV3Qm94PSIwIDAgNTEyIDUxMiIgc3R5bGU9ImJvcmRlci1yYWRpdXM6NTAlIj48cGF0aCBmaWxsPSIjZmZkYTQ0IiBkPSJNMCAwaDY4LjJsODYgMzMuNkwyMTYuNSAwaDc4LjhsNjEuMiAzNC44TDQ0My44IDBINTEydjY4LjNsLTMxLjQgODggMzEuNCA2MC4ydjc4LjhMNDc3LjQgMzU2bDM0LjYgODcuOFY1MTJoLTY4LjJsLTc3LTM3LjMtNzEuMyAzNy4zaC03OC44bC02MS0zOS43TDY4LjIgNTEySDB2LTY4bDQwLjMtODguMkwwIDI5NS41di03OC44TDQwLjMgMTU3IDAgNjguMnoiLz48cGF0aCBmaWxsPSIjZDgwMDI3IiBkPSJNMjk1LjUgNTEyaDE0OC4zTDI1NiAyNTZ6bS03OS01MTJINjguMkwyNTYgMjU2em0uMiA1MTJMMjU2IDI1NiA2OC4yIDUxMnpNMCAyMTYuNyAyNTYgMjU2IDAgNjguMnptMCAyMjcuMkwyNTYgMjU2IDAgMjk1LjV6TTUxMiA2OC4zIDI1NiAyNTZsMjU2LTM5LjV6TTQ0My44IDBIMjk1LjNMMjU2IDI1NnpNNTEyIDQ0My44VjI5NS4zTDI1NiAyNTZ6Ii8+PGNpcmNsZSBjeD0iMjU2IiBjeT0iMjU2IiByPSI4OSIgZmlsbD0iI2Q4MDAyNyIvPjxjaXJjbGUgY3g9IjI1NiIgY3k9IjI1NiIgcj0iNjYuOCIgZmlsbD0iI2ZmZGE0NCIvPjwvc3ZnPg==" alt style="width:64px;"></i> <p data-v-5cbcd7c4>Македонски</p></a></div></div> <div id="openPanel" class="open-panel" data-v-69cfc09e><div class="hamburger-menu" data-v-69cfc09e></div></div> <div class="container" data-v-69cfc09e><div class="row" data-v-69cfc09e><div class="col-xs-12" data-v-69cfc09e><nav data-v-69cfc09e><div class="branding" data-v-69cfc09e><a href="/" class="branding_wrapper nuxt-link-active" data-v-69cfc09e><img src="/images/logo.svg" alt="Logo" class="logo" data-v-69cfc09e></a></div> <ul class="primary-menu" data-v-69cfc09e><li class="sub-menu-parent Lajme" data-v-69cfc09e><ul id="Lajme" class="sub-menu" style="display:;" data-v-69cfc09e><li id="Rajoni" data-v-69cfc09e><a href="/region" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Rajoni</p></a> <a href="/region" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Rajoni</p></a></li><li id="Türkiye" data-v-69cfc09e><a href="/turkey" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Türkiye</p></a> <a href="/turkey" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Türkiye</p></a></li><li id="Bota" data-v-69cfc09e><a href="/world" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Bota</p></a> <a href="/world" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Bota</p></a></li></ul> <a href="/news" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Lajme</p></a></li><li class="sub-menu-parent Sociale" data-v-69cfc09e><ul id="Sociale" class="sub-menu" style="display:;" data-v-69cfc09e><li id="Politikë" data-v-69cfc09e><a href="/politics" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Politikë</p></a> <a href="/politics" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Politikë</p></a></li><li id="Biznes" data-v-69cfc09e><a href="/economy" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Biznes</p></a> <a href="/economy" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Biznes</p></a></li><li id="Shkencë dhe teknologji" data-v-69cfc09e><a href="/science-and-technology" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Shkencë dhe teknologji</p></a> <a href="/science-and-technology" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Shkencë dhe teknologji</p></a></li><li id="Shëndeti" data-v-69cfc09e><a href="/health" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Shëndeti</p></a> <a href="/health" class="nuxt-link-active" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Shëndeti</p></a></li><li id="Sport" data-v-69cfc09e><a href="/sport" style="display:none;" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Sport</p></a> <a href="/sport" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Sport</p></a></li></ul> <a href="/society" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Sociale</p></a></li><li data-v-69cfc09e><ul id="Kulturë" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <a href="/culture" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Kulturë</p></a></li><li data-v-69cfc09e><ul id="Mënyrë jetese" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <a href="/life-style" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Mënyrë jetese</p></a></li><li data-v-69cfc09e><ul id="Këndvështrime" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <a href="/perspective" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Këndvështrime</p></a></li><li data-v-69cfc09e><ul id="Opinion" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <a href="/opinion" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Opinion</p></a></li><li data-v-69cfc09e><ul id="Video" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <a href="/video" data-v-69cfc09e><i id="menu" name="" style="display:none;" data-v-69cfc09e></i> <p data-v-69cfc09e>Video</p></a></li><li class="search-xs" data-v-69cfc09e><ul id="search" class="sub-menu" style="display:none;" data-v-69cfc09e></ul> <div class="search-wrapper hidden-xs hidden-sm" data-v-69cfc09e>              <div class="search-container">
                <form action="/search" method="get" autocomplete="on">
                  <input id="queryDesktop" placeholder="Cfare po kerkon?" type="text" name="query" required
                         pattern=".*\S.*"
                         autocomplete="off"
                  ><label for="queryDesktop" />
                  <button class="button" type="submit" value="Submit" aria-label="Search" />
                </form>
              </div></div></li><li class="sub-menu-parent ALB" data-v-69cfc09e><ul id="ALB" class="sub-menu" style="display:;" data-v-69cfc09e><li id="BHSC" data-v-69cfc09e><a href="https://bhsc.trtbalkan.com/" style="display:;" data-v-69cfc09e><i id="menu" name="BHS" style="display:;" data-v-69cfc09e><img style="width: 18px" src="/images/icons/balkans.svg" alt=""></i> <p data-v-69cfc09e>BHSC</p></a> <a href="/health/https://bhsc.trtbalkan.com/" style="display:none;" data-v-69cfc09e><i id="menu" name="BHS" data-v-69cfc09e><img style="width: 18px" src="/images/icons/balkans.svg" alt=""></i> <p data-v-69cfc09e>BHSC</p></a></li><li id="MKD" data-v-69cfc09e><a href="https://macedonian.trtbalkan.com" style="display:;" data-v-69cfc09e><i id="menu" name="MKD" style="display:;" data-v-69cfc09e><img style="width: 18px" src="/images/icons/macedonian.svg" alt=""></i> <p data-v-69cfc09e>MKD</p></a> <a href="/health/https://macedonian.trtbalkan.com" style="display:none;" data-v-69cfc09e><i id="menu" name="MKD" data-v-69cfc09e><img style="width: 18px" src="/images/icons/macedonian.svg" alt=""></i> <p data-v-69cfc09e>MKD</p></a></li><!----></ul> <a href="/" class="nuxt-link-active" data-v-69cfc09e><i id="menu" name="ALB" data-v-69cfc09e><img style="width: 18px" src="/images/icons/albania.svg" alt=""></i> <p data-v-69cfc09e>ALB</p></a></li> <hr class="visible-xs" data-v-69cfc09e></ul></nav> <div class="overlay" data-v-69cfc09e></div></div></div></div> <div class="search-wrapper visible-xs visible-sm visible-md" data-v-69cfc09e><div class="search-container" data-v-69cfc09e><form action="/search" method="get" autocomplete="on" data-v-69cfc09e><input id="queryMobile" type="text" name="query" required="required" pattern=".*\S.*" autocomplete="off" data-v-69cfc09e> <button type="submit" value="Submit" aria-label="Search" class="button" data-v-69cfc09e></button></form></div></div></header> <!----></div> <div role="main"><div><!----> <section class="article"><div class="container"><div class="row"><div class="col-xs-12 col-md-8"><div class="article-headline"><div class="article-info"><ul class="breadcrumb"><li><a href="/health" class="nuxt-link-active">
                    Shëndeti
                  </a></li></ul> <div class="article-date">
                18 Nën 2022
              </div></div> <ul class="content-share"><li class="share-icon"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?url=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867&amp;text=Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit%20-%20@TRTBalkanAL" class="shareLink"><img src="/images/icons/twitter.svg" alt="twitter"></a></li> <li class="share-icon"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer.php?u=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" class="shareLink"><img src="/images/icons/facebook.svg" alt="facebook"></a></li> <li class="share-icon"><a rel="noreferrer" target="_blank" href="whatsapp://send?text=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" class="shareLink"><img src="/images/icons/whatsapp.svg" alt="whatsapp"></a></li> <li class="share-icon"><a rel="noreferrer" target="_blank" href="https://reddit.com/submit?url=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867&amp;title=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" class="shareLink"><img src="/images/icons/reddit.svg" alt="reddit"></a></li> <li class="share-icon"><a rel="noreferrer" target="_blank" href="mailto:?subject=Поделился%20сайт%20TRT%20Russian&amp;body=https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867 - Узнать больше:https://albanian.trtbalkan.com/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" class="shareLink"><img src="/images/icons/email.svg" alt="email"></a></li></ul> <div class="card thumbnail-card"><div class="card-img-item"><a href="/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" aria-current="page" class="image-link nuxt-link-exact-active nuxt-link-active"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w720/h405/q70/15498863_0-32-799-450.jpeg" alt="Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <h1 class="page-header">
      Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit
    </h1> <!----> <a href="/health/me-shume-se-1-miliard-te-rinj-ne-rrezik-te-humbjes-se-degjimit-10973867" aria-current="page" class="card-description nuxt-link-exact-active nuxt-link-active">
      Duke kombinuar të dhënat e disponueshme, vlerësohet se midis 670.000 dhe 1.35 miliardë të rinj mund të jenë në rrezik të humbjes së dëgjimit në jetën e mëvonshme.
    </a> <!----></div></div> <figcaption>
              Më shumë se 1 miliard të rinj në rrezik të humbjes së dëgjimit.     Foto: Reuters 
            </figcaption></div> <div class="article-body"><!----> <!----> <div><div><p>Rreth një miliard të rinj në mbarë botën janë në rrezik të humbjes së dëgjimit në vitet e mëvonshme për shkak të dëgjimit të muzikës shumë të lartë nëpërmnet kufjeve ose qëndrimit në ambiente a koncerte me muzikë shumë të lartë, sipas të dhënave të përpiluara nga Organizata Botërore e Shëndetësisë (OBSh), bazuar në studime të shumta.</p></div></div><div><div><p>OBSh-ja u ka bërë thirrje të rinjve t'u kushtojnë më shumë vëmendje zakoneve të tyre të dëgjimit dhe qeverive dhe prodhuesve të bëjnë më shumë për të mbrojtur dëgjimin e shëndetshëm të individëve.</p></div></div><div><div><p>Analiza e publikuar në revistën <a href="https://gh.bmj.com/content/7/11/e010501">BMJ Global Health s</a>hqyrtoi të dhënat nga 33 studime shkencore të botuara në anglishte, spanjishte, frëngjishte dhe rusishte gjatë dy dekadave të fundit. Hulumtimi përfshiu më shumë se 19.000 pjesëmarrës nga mosha 12 deri në 34 vjeç.</p></div></div><div><div><p>U zbulua se 24 për qind e të rinjve janë të ekspozuar ndaj muzikës shumë të lartë nga kufjet e pajisjeve të tilla si telefonat inteligjentë.</p></div></div><div><div><p>Ai zbuloi gjithashtu se 48 përqind ishin të ekspozuar ndaj niveleve jo të shëndetshme të zhurmës në vende si klubet e natës ose koncertet.</p></div></div><div><div><p>Duke kombinuar të dhënat e disponueshme, vlerësohet se midis 670.000 dhe 1.35 miliardë të rinj mund të jenë në rrezik të humbjes së dëgjimit në jetën e mëvonshme.</p></div></div><div><div><p>Gama është kaq e gjerë pjesërisht sepse disa të rinj janë në rrezik për të dy faktorët, tha Lauren Dillard, një audiologe në Universitetin Mjekësor të Karolinës së Jugut dhe autori kryesor i studimit.</p></div></div><div><div><p>Dillard i tha AFP-së se mënyra më e mirë për të reduktuar rrezikun e humbjes së dëgjimit për shkak të muzikës me zë të lartë nga kufjet është të ulni volumin dhe të zvogëloni kohën e kaluar për të dëgjuar muzikë.</p></div></div><div><div><p>Por, ajo pranon se "për fat të keq, njerëzve u pëlqen shumë të dëgjojnë muzikë shumë të lartë".</p></div></div><div><div><p><strong>Pasojat në pleqëri</strong></p></div></div><div><div><p>Dillard këshillon që përdoruesit e kufjeve të përdorin cilësime ose aplikacione në smartfonët e tyre që i lejojnë ata të monitorojnë nivelet e zërit.</p></div></div><div><div><p>Në mjedise me zë të lartë, kufjet speciale mund të ndihmojnë në shmangien e "përforcimit të muzikës dhe reduktimit të zhurmës së sfondit", sugjeroi ajo.</p></div></div><div><div><p>Ajo këshillon vendosjen e tapave në vende me zhurmë, pra në evente si koncerte ose klube nate.</p></div></div><div><div><p>“Ndoshta është shumë argëtuese të jesh para folësve, por për shëndetin afatgjatë nuk është një ide e mirë në asnjë rast”, tha ajo.</p></div></div><div><div><p>“Ekspozimi ndaj muzikës me zë të lartë gjatë gjithë jetës suaj ka një efekt kumulativ në dëgjimin tuaj dhe një ditë kur të mbushni 67 vjeç, për shembull, mund të paguani tarifën”, tha ajo.</p></div></div><div><div><p>Shkencëtarja u kërkoi qeverive t'u përmbahen udhëzimeve të OBSh-së për dëgjimin e sigurt të muzikës, siç është monitorimi dhe kufizimi i niveleve të muzikës në hapësira të caktuara.</p></div></div><div><div><p>Në të njëjtën kohë, ajo u bëri thirrje kompanive që prodhojnë pajisje të tilla si telefonat inteligjentë që të paralajmërojnë përdoruesit për volumin e tepërt të zërit dhe të përfshijnë prindërit në proces, të cilët do të kufizojnë ekspozimin e fëmijëve ndaj muzikës me zë të lartë.</p></div></div><div><div><p>Hulumtimi është i kufizuar sepse përfshin metodologji të ndryshme të verifikimit të volumit të zërit në studime të ndryshme dhe asnjëra prej tyre nuk është kryer në asnjë nga vendet me të ardhura të ulëta.</p></div></div><div><div><p>Eksperti i shëndetit të zhurmës në Universitetin Queen Mary të Londrës, Stephen Stansfeld, i cili nuk ishte i përfshirë në studim, tha se ai tregoi "mundësia e humbjes më të rëndë të dëgjimit në të gjithë popullatën është shumë e lartë".</p></div></div><div><div><p>Sipas të dhënave të OBSh-së, më shumë se 430 milionë njerëz, që është më shumë se pesë për qind e popullsisë së botës, aktualisht vuajnë nga humbja e dëgjimit, gjë që i pamundëson të kryejnë detyrat e tyre të përditshme. Agjencia e OKB-së vlerëson se ky numër do të rritet në 700 milionë deri në vitin 2050.</p></div></div> <!----> <div style="display: flex; justify-content: flex-start"><div class="article-source" style="display:;">
                TRT Balkan / agjencitë
              </div></div></div> <div class="article-tags visible-xs visible-sm"><ul><li><a href="/news/degjimi">
                  dëgjimi
                </a></li><li><a href="/news/shendeti">
                  Shëndeti
                </a></li><li><a href="/news/zerrimi-i-larte">
                  Zërrimi i lartë
                </a></li><li><a href="/news/rinia">
                  Rinia
                </a></li><li><a href="/news/obsh">
                  OBSH
                </a></li></ul></div> <!----> <div class="article-news-box"><div class="row"><div class="col-xs-12"><h2 class="page-header">
                  Lajme të ngjashme
                </h2></div> <div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/doktor-google-a-jam-i-semure-9005194" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15208350_0-0-760-428.jpeg" alt="Doktor Google, a jam i sëmurë?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/doktor-google-a-jam-i-semure-9005194" class="card-title">
      Doktor Google, a jam i sëmurë?
    </a> <a href="/health/doktor-google-a-jam-i-semure-9005194" class="card-description">
      Google është “ambulanca” më e vizituar për shumë njerëz nga vendet e Bashkimit Evropian, të cilët gjatë pandemisë, shpesh në vend që të kërkonin ndihmë nga mjeku, e kërkonin atë në internet.
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/14719888_0-0-760-428.jpeg" alt="Si rrezikojnë të rinjtë dëmtimin apo humbjen e plotë të dëgjimit?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="card-title">
      Si rrezikojnë të rinjtë dëmtimin apo humbjen e plotë të dëgjimit?
    </a> <a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="card-description">
      Në botë pothuajse 50 për qind e të rinjve 12 deri në 35-vjeç apo 1.1 miliardë të rinj janë në rrezik të humbjes së dëgjimit për arsye të ekspozimit të zgjatur dhe të tepruar të tingujve të lartë.
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15373834_0-0-862-486.jpeg" alt="Obeziteti i fëmijëve në SHBA, shqetësim serioz" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="card-title">
      Obeziteti i fëmijëve në SHBA, shqetësim serioz
    </a> <a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="card-description">
      Numri i fëmijëve amerikan që kanë mbipeshë në moshë të re është është në rritje e sipër tregon studimi i fundit i Universitetit Emory në Atlanta
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15376760_0-43-4167-2347.jpeg" alt="Nga frika e lisë së majmunëve në Brazil ka filluar vrasje e majmunëve" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="card-title">
      Nga frika e lisë së majmunëve në Brazil ka filluar vrasje e majmunëve
    </a> <a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="card-description">
      Të shqetësuarit për rastet në rritje të lisë së majmunit kanë helmuar 10 majmunë në më pak se një javë në qytetin Sao Jose do Rio Preto në provincën e Sao Paulos
    </a> <!----></div></div></div></div></div> <div class="article-news-box"><div class="row"><div class="col-xs-12"><h2 class="page-header">
                  Artikujt në këtë kategori
                </h2></div> <div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/aktivitetet-fizike-te-dobishme-kunder-diabetit-10810814" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15439822_0-41-800-450.jpeg" alt="Aktivitetet fizike të dobishme kundër diabetit" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/aktivitetet-fizike-te-dobishme-kunder-diabetit-10810814" class="card-title">
      Aktivitetet fizike të dobishme kundër diabetit
    </a> <a href="/health/aktivitetet-fizike-te-dobishme-kunder-diabetit-10810814" class="card-description">
      Studimi i ri zbulon se aktiviteti fizik në pasdite ose në mbrëmje është i lidhur me reduktimin e rezistencës ndaj insulinës (dhe kështu kontrollin më të mirë të sheqerit në gjak).
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/epidemia-e-mbipeshes-prek-cdo-te-tretin-femije-ne-rajon-10810620" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15439806_0-0-862-486.jpeg" alt="“Epidemia e mbipeshës” prek çdo të tretin fëmijë në rajon" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/epidemia-e-mbipeshes-prek-cdo-te-tretin-femije-ne-rajon-10810620" class="card-title">
      “Epidemia e mbipeshës” prek çdo të tretin fëmijë në rajon
    </a> <a href="/health/epidemia-e-mbipeshes-prek-cdo-te-tretin-femije-ne-rajon-10810620" class="card-description">
      Raporti i fundit i Organizatës Botërore të Shëndetësisë tregon se çdo i treti fëmijë i moshës 7-9 vjeç është mbipeshë, ndërsa Maqedonia e Veriut kryeson në rajon me numrin e fëmijëve obezë.
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/ndryshimet-klimatike-vrasin-15000-njerez-humben-jeten-gjate-veres-10800784" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15439544_0-33-780-439.jpeg" alt="Ndryshimet klimatike vrasin: 15.000 njerëz humbën jetën gjatë verës" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/ndryshimet-klimatike-vrasin-15000-njerez-humben-jeten-gjate-veres-10800784" class="card-title">
      Ndryshimet klimatike vrasin: 15.000 njerëz humbën jetën gjatë verës
    </a> <a href="/health/ndryshimet-klimatike-vrasin-15000-njerez-humben-jeten-gjate-veres-10800784" class="card-description">
      Pjesa më e madhe e viktimave sipas Organizatës Botërore të Shëndetësisë llogariten të jenë në Francë, Gjermani dhe Spanjë.
    </a> <!----></div></div></div><div item="[object Object]" class="col-xs-12 col-sm-6"><div class="card"><div class="card-img-item"><a href="/health/shtetet-me-vegjetariane-ne-bote-10739665" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15438223_0-0-862-486.jpeg" alt="Shtetet më vegjetariane në botë" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/shtetet-me-vegjetariane-ne-bote-10739665" class="card-title">
      Shtetet më vegjetariane në botë
    </a> <a href="/health/shtetet-me-vegjetariane-ne-bote-10739665" class="card-description">
      India shënon rrënie, por vazhdon të mbetet lider i vegjetarianizmit, ndërsa Koreja e Veriut e humb epitetin si populli më pak vegjetarian.
    </a> <!----></div></div></div></div></div></div> <div class="col-xs-12 col-md-4"><div class="sparkbox article-sparkbox"><h2 class="page-header">
              Çfarë tjetër do të donit të dinit?
            </h2> <div class="tags hidden-xs hidden-sm"><div class="box-header">
                Fjalë kyçe
              </div> <a href="/news/degjimi">
                dëgjimi
              </a><a href="/news/shendeti">
                Shëndeti
              </a><a href="/news/zerrimi-i-larte">
                Zërrimi i lartë
              </a><a href="/news/rinia">
                Rinia
              </a><a href="/news/obsh">
                OBSH
              </a></div> <div class="related hidden-xs hidden-sm"><div class="box-header">
                I ngjashëm
              </div> <div class="card horizontal-card"><div class="card-img-item"><a href="/health/doktor-google-a-jam-i-semure-9005194" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15208350_0-0-760-428.jpeg" alt="Doktor Google, a jam i sëmurë?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/doktor-google-a-jam-i-semure-9005194" class="card-title">
      Doktor Google, a jam i sëmurë?
    </a> <a href="/health/doktor-google-a-jam-i-semure-9005194" class="card-description">
      Google është “ambulanca” më e vizituar për shumë njerëz nga vendet e Bashkimit Evropian, të cilët gjatë pandemisë, shpesh në vend që të kërkonin ndihmë nga mjeku, e kërkonin atë në internet.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/14719888_0-0-760-428.jpeg" alt="Si rrezikojnë të rinjtë dëmtimin apo humbjen e plotë të dëgjimit?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="card-title">
      Si rrezikojnë të rinjtë dëmtimin apo humbjen e plotë të dëgjimit?
    </a> <a href="/health/si-rrezikojne-te-rinjte-demtimin-apo-humbjen-e-plote-te-degjimit-7588268" class="card-description">
      Në botë pothuajse 50 për qind e të rinjve 12 deri në 35-vjeç apo 1.1 miliardë të rinj janë në rrezik të humbjes së dëgjimit për arsye të ekspozimit të zgjatur dhe të tepruar të tingujve të lartë.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15373834_0-0-862-486.jpeg" alt="Obeziteti i fëmijëve në SHBA, shqetësim serioz" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="card-title">
      Obeziteti i fëmijëve në SHBA, shqetësim serioz
    </a> <a href="/health/obeziteti-i-femijeve-ne-shba-shqetesim-serioz-9650807" class="card-description">
      Numri i fëmijëve amerikan që kanë mbipeshë në moshë të re është është në rritje e sipër tregon studimi i fundit i Universitetit Emory në Atlanta
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15376760_0-43-4167-2347.jpeg" alt="Nga frika e lisë së majmunëve në Brazil ka filluar vrasje e majmunëve" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="card-title">
      Nga frika e lisë së majmunëve në Brazil ka filluar vrasje e majmunëve
    </a> <a href="/health/nga-frika-e-lise-se-majmuneve-ne-brazil-ka-filluar-vrasje-e-majmuneve-9808126" class="card-description">
      Të shqetësuarit për rastet në rritje të lisë së majmunit kanë helmuar 10 majmunë në më pak se një javë në qytetin Sao Jose do Rio Preto në provincën e Sao Paulos
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/health/grate-vegjetariane-viktime-e-problemeve-me-shtyllen-kurizore-9832295" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15377401_1-0-861-484.jpeg" alt="Gratë vegjetariane viktimë e problemeve me shtyllën kurizore" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/health/grate-vegjetariane-viktime-e-problemeve-me-shtyllen-kurizore-9832295" class="card-title">
      Gratë vegjetariane viktimë e problemeve me shtyllën kurizore
    </a> <a href="/health/grate-vegjetariane-viktime-e-problemeve-me-shtyllen-kurizore-9832295" class="card-description">
      Për gjininë mashkullore ende mbetet e paqartë ndikimi i dietës vegjetariane në problemin me shtyllën kurizore, thuhet në studimin e revistës mjekësore BMC Medicine
    </a> <!----></div></div></div> <div class="populars"><div class="box-header">
                Popullore
              </div> <div class="card horizontal-card"><div class="card-img-item"><a href="/region/sa-vite-nevojiten-per-ndertimin-e-autostradave-kryesore-ne-ballkan-8032433" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/14715166_0-0-760-428.jpeg" alt="Sa vite nevojiten për ndërtimin e autostradave kryesore në Ballkan?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/region/sa-vite-nevojiten-per-ndertimin-e-autostradave-kryesore-ne-ballkan-8032433" class="card-title">
      Sa vite nevojiten për ndërtimin e autostradave kryesore në Ballkan?
    </a> <a href="/region/sa-vite-nevojiten-per-ndertimin-e-autostradave-kryesore-ne-ballkan-8032433" class="card-description">
      Terrene të paarritshme, male, tunele, trase të dështuara, lëshime financiare, mangësi teknike.... Në vazhdim bëjmë një vlerësim të disa autostradave kryesore në Ballkan.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/interesting/cilat-jane-emrat-e-koduar-te-presidenteve-amerikane-9015912" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15109973_0-0-760-428.jpeg" alt="Cilat janë emrat e koduar të presidentëve amerikanë?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/interesting/cilat-jane-emrat-e-koduar-te-presidenteve-amerikane-9015912" class="card-title">
      Cilat janë emrat e koduar të presidentëve amerikanë?
    </a> <a href="/interesting/cilat-jane-emrat-e-koduar-te-presidenteve-amerikane-9015912" class="card-description">
      Shërbimi Sekret fillimisht filloi të përdorte emrat e koduar për presidentët për qëllime sigurie, në një kohë kur komunikimet elektronike nuk ishin të koduara, por sot kjo është më shumë zgjedhje simbolike.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/society/gjashte-strategji-qe-njerezit-perdorin-per-te-manipuluar-te-tjeret-8039179" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/15208453_0-0-760-428.jpeg" alt="Gjashtë strategji që njerëzit përdorin për të manipuluar të tjerët" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/society/gjashte-strategji-qe-njerezit-perdorin-per-te-manipuluar-te-tjeret-8039179" class="card-title">
      Gjashtë strategji që njerëzit përdorin për të manipuluar të tjerët
    </a> <a href="/society/gjashte-strategji-qe-njerezit-perdorin-per-te-manipuluar-te-tjeret-8039179" class="card-description">
      Ne të gjithë dëshirojmë të besojmë se veprimet tona janë në diskrecionin tonë. Por ne jemi më të prirur për t'u ndikuar nga të tjerët sesa mund të mendojmë.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/movie-tv/parashikimet-e-cilit-film-jane-realizuar-8039799" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/14715037_0-0-760-428.jpeg" alt="Parashikimet e cilit film janë realizuar?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/movie-tv/parashikimet-e-cilit-film-jane-realizuar-8039799" class="card-title">
      Parashikimet e cilit film janë realizuar?
    </a> <a href="/movie-tv/parashikimet-e-cilit-film-jane-realizuar-8039799" class="card-description">
      Disa filma të zhanrit fanta-shkencë janë qesharakë për shkak të parashikimeve të gabuara, por pak vepra klasike të këtij zhanri kanë bërë parashikime aq të sakta për teknologjinë moderne dhe të ardhmen saqë duket pothuajse edhe e frikshme.
    </a> <!----></div></div><div class="card horizontal-card"><div class="card-img-item"><a href="/society/mushkerite-po-zhduken-ne-rajon-cili-vend-ka-humbur-me-shume-pyje-7545639" class="image-link"><img loading="lazy" src="https://cdn-i.pr.trt.com.tr/trtbalkanalb/w480/h270/q70/14720402_0-0-760-428.jpeg" alt="“Mushkëritë” po zhduken në rajon: Cili vend ka humbur më shumë pyje?" class="thumbnail"></a> <!----> <!----></div> <div class="card-content"><!----> <!----> <a href="/society/mushkerite-po-zhduken-ne-rajon-cili-vend-ka-humbur-me-shume-pyje-7545639" class="card-title">
      “Mushkëritë” po zhduken në rajon: Cili vend ka humbur më shumë pyje?
    </a> <a href="/society/mushkerite-po-zhduken-ne-rajon-cili-vend-ka-humbur-me-shume-pyje-7545639" class="card-description">
      Në dy dekadat e fundit, vetëm në Maqedoninë e Veriut janë zhdukur 40 mijë hektarë pyje, sa dhjetë male sa Vodno në Shkup, ku llogaritet se ka rreth 4 mijë hektarë pyje.
    </a> <!----></div></div></div></div></div></div></div></section> <section class="social-footer"><div class="container"><div class="row"><div class="col-xs-12"><div class="social-footer-grids"><div class="box facebook"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/TRTBalkanAL" class="title">Facebook</a> <a rel="noreferrer" target="_blank" href="https://www.facebook.com/TRTBalkanAL"><img src="/images/icons/facebook-color.svg" alt="Facebook"> <button><img src="/images/icons/like.svg" alt="Like">LIKE
              </button></a></div> <div class="box instagram"><a rel="noreferrer" href="https://www.instagram.com/trtbalkanal/" target="_blank" class="title">Instagram</a> <a rel="noreferrer" href="https://www.instagram.com/trtbalkanal/" target="_blank"><img src="/images/icons/instagram-color.svg" alt="Instagram"> <button>FOLLOW</button></a></div> <div class="box youtube"><a rel="noreferrer" target="_blank" href="https://www.youtube.com/channel/UCnqWT9hEUFpOaI4RqA9jeOg" class="title">YouTube</a> <a rel="noreferrer" target="_blank" href="https://www.youtube.com/channel/UCnqWT9hEUFpOaI4RqA9jeOg"><img src="/images/icons/youtube-color.svg" alt="YouTube"> <button>SUBSCRIBE</button></a></div> <div class="box tiktok"><a rel="noreferrer" target="_blank" href="https://www.tiktok.com/@trtbalkanal" class="title">TikTok</a> <a rel="noreferrer" href="https://www.tiktok.com/@trtbalkanal" target="_blank"><img src="/images/icons/tiktok-social-footer.svg" alt="tiktok"> <button>FOLLOW</button></a></div> <div class="box twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/TRTBalkanAL" class="title">Twitter</a> <a rel="noreferrer" href="https://twitter.com/TRTBalkanAL" target="_blank"><img src="/images/icons/twitter-color.svg" alt="Telegram"> <button>FOLLOW</button></a></div></div></div></div></div></section></div></div> <div id="footer" class="footer"><div class="container"><div class="row around-xs"><div class="col-xs-12 col-sm-6 col-md-3 col-lg-4"><div class="row middle-xs center-xs start-md"><a aria-label="Logo" rel="noreferrer" href="/" class="direct-link"><img src="/images/logo.svg" alt="Logo" class="trt-brand-logo"></a> <div class="copyright">
            TRT Balkan © 2022
          </div></div></div> <div class="col-xs-12 col-md-2 col-lg-3"><div class="row middle-xs"><div class="col-xs-12 center-xs start-md"><h4 class="panel-title">
              Korporata
            </h4> <ul class="list-group"><li class="list-group-item"><a href="/about-us">
                  Rreth TRT Balkan
                </a></li> <li class="list-group-item"><a href="/contact-us">
                  Na Kontaktoni
                </a></li></ul></div></div></div> <div class="col-xs-12 col-md-2 col-lg-3"><div class="row middle-xs"><div class="col-xs-12 center-xs start-md"><h4 class="panel-title">
              Ligjore
            </h4> <ul class="list-group"><li class="list-group-item"><a href="/privacy-policy">
                  Politika e Privatësisë
                </a></li> <li class="list-group-item"><a href="/cookie-policy">
                  Politika e Cookies
                </a></li> <li class="list-group-item"><a href="/terms-of-use">
                  Kushtet e Përdorimit
                </a></li></ul></div></div></div> <div class="col-xs-12 col-sm-6 col-md-2 col-lg-2"><ul class="social-icons middle-xs around-xs between-md"><li><a rel="noreferrer" href="https://www.youtube.com/channel/UCnqWT9hEUFpOaI4RqA9jeOg" target="_blank" class="direct-link"><img src="/images/icons/youtube.svg" alt="TRT Ballkan Youtube"></a></li><li><a rel="noreferrer" href="https://twitter.com/TRTBalkanAL" target="_blank" class="direct-link"><img src="/images/icons/twitter.svg" alt="TRT Ballkan Twitter"></a></li><li><a rel="noreferrer" href="https://www.facebook.com/TRTBalkanAL" target="_blank" class="direct-link"><img src="/images/icons/facebook.svg" alt="TRT Ballkan Facebook"></a></li><li><a rel="noreferrer" href="https://www.instagram.com/trtbalkanal/" target="_blank" class="direct-link"><img src="/images/icons/instagram.svg" alt="TRT Ballkan Instagram"></a></li><li><a rel="noreferrer" href="https://www.tiktok.com/@trtbalkanal" target="_blank" class="direct-link"><img src="/images/icons/tiktok.svg" alt="TRT Ballkan TikTok"></a></li></ul></div></div></div></div> <!----></div></div></div><script>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</script><script src="/_nuxt/215b953.js" defer></script><script src="/_nuxt/40374a6.js" defer></script><script src="/_nuxt/58f2653.js" defer></script><script src="/_nuxt/3a59e86.js" defer></script><script src="/_nuxt/2def736.js" defer></script>
</body>
</html>
